Błąd w wykresie funkcji?

Otrzymałeś(aś) rozwiązanie do zamieszczonego zadania? - podziękuj autorowi rozwiązania! Kliknij Thank icon

Błąd w wykresie funkcji?

Postprzez yohama8832 » 10 Sie 2017, 14:09

Witam, czy w rozwiązaniu tego zadania nie ma błędu?
https://www.zadania.info/d60/9120517

Myślę, że obszar zaznaczony na wykresie powinien wyglądać tak:
Image
yohama8832
Dopiero zaczynam
Dopiero zaczynam
 
Posty: 10
Dołączenie: 21 Maj 2017, 10:10
Płeć: On
Otrzymane podziękowania: 0

Postprzez kerajs » 10 Sie 2017, 17:38

[math]
Ramiona hiperboli oraz jej asymptoty dzielą płaszczyznę na 6 części. Aby sprawdzić czy dana część spełnia daną zależność wystarczy wybrać dowolny punkt z tego obszaru (ale nie z jego brzegu) i wstawić do podanej zależności. Jeżeli zależność jest spełniona dla współrzędnych wybranego punktu to cały obszar ją spełnia.

Ty wskazujesz obszar ujemnych b i dodatnich c. Ich iloczyn jest ujemny więc nie może być większy od jeden. Sorry, ale punkty II ćwiartki nie spełniają zależności [math].
kerajs
Fachowiec
Fachowiec
 
Posty: 276
Dołączenie: 14 Lis 2016, 15:38
Płeć: On
Otrzymane podziękowania: 118

Re: Błąd w wykresie funkcji?

Postprzez ef39 » 14 Sie 2017, 07:04

[math]
potraktuje to jak nierówność którą dzielisz najpierw przez dodatnie wartości b a potem przez ujemne
ef39
Expert
Expert
 
Posty: 496
Dołączenie: 15 Sie 2012, 21:03
Otrzymane podziękowania: 273


Powróć do Pomocy! - funkcje



Kto jest na forum

Użytkownicy przeglądający to forum: CommonCrawl [Bot] oraz 3 gości